
<!DOCTYPE html>
<html lang="sv-SE">
<head>
	<title>Så fångas släkten i Amerika på nätet &#8211; </title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="expires" content="-1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <link rel="icon" type="image/x-icon" href="http://blogg.hd.se/slaktforskning/wp-content/themes/monkey/images/hd/favicon.ico"/>
<link rel="apple-touch-icon" href="http://blogg.hd.se/slaktforskning/wp-content/themes/monkey/images/hd/sydicon-144.png"/>
	<link rel="alternate" type="application/rss+xml" title="Släktforskning" href="http://blogg.hd.se/slaktforskning/feed/rss/"/>
	<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Helsingborgs Dagblad"/>
<meta property="og:url" content="http://blogg.hd.se/slaktforskning/2017/05/13/sa-fangas-slakten-i-amerika-pa-natet/"/>
<meta property="og:title" content="Så fångas släkten i Amerika på nätet"/>
<meta property="og:description" content="Ted Rosvall, en av författarna till ”Emigrantforska på nätet”, när boken presenterades i släktforskarförbundets lokaler i Solna för några dagar sedan. Anna-Lena Hultman var då i USA på släktforskningsturné… Foto: HANNA SVENSSON/Sveriges Släktforskarförbund För eller senare v" />
<meta property="og:image" content="http://blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2017/05/7db3436856b345f41c86eee2e84dc3a9.jpg"/>

<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@hdhbg"/>
		
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

  <meta name="theme-color" content="#1730A7" />
  <script>
    document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');
    window.hdsconfig = {
      product: "hd", name: "HD", productUrl: "http://origin-ec2-www-hd.h11n.se/", path: location.pathname + location.search + location.hash, isHttps: (window.location.protocol === "https:"),
      mastertag: '', tags: '', authors: '', story: '', published: '', gender: '', articleType: '', social: '', newsvalue: '', lifespan: '', uuid: '',
      isNative: false, isDevice: "d", isDeviceSource: "header", isArticle: false, isNativeArticle: false, isPremium: false, isPremiumLocked: false,
      burtConfig: {"productionHosts":["www.sydsvenskan.se","www.hd.se","8till5.se"],"trackingKeyDesktop":"HDSQZUN1YSEG","trackingKeyMobile":"MOB6BANGQGWG","demographicProvider":"cint","cloudKeys":["INS8GFMRVMI1","HDSTWFNLCVSV"],"cloudKeysMobile":["ADN9G2NGQG38"]}, fusionHost: "fusion.hd.se", sifoConfig: {"codigoId":"70159045256e467386afbe47ac56bacc","desktopImages":[],"mobileImages":[]}, chartbeatUid: "51730", glimrToken: "AZ2DGU8PX6R3LFSVV215",
      chartbeatDomain: "hd.se", cxenceSiteID: "9222360895795383877", fbPixelId: "1666177630287272", mtp: "0804",
      loggedIn: false, splusuid: "", userUUID: "", premiumUser: false, premium: {"id":"hd.se","variant":"large_hd","splus":"account.hd.se","res":{"hd":"hd.se-premium"}},
      supportFlexbox: undefined, legacyCSS: "/assets/css/hd-legacy-bad70e295c.css"
    };
    (function () {
      var m = ((window.webkit || {}).messageHandlers || window).hdsApp;
      if (m) {
        m.postMessage('{"loggedIn":false,"splusuid":"","premiumUser":false}');
        document.documentElement.className += ' native-app';
        window.hdsconfig.isNative = true;
      }
    }());
    var _sf_startpt=(new Date()).getTime();
    window.hdspaywallevents = [];
  </script>
  <link rel="stylesheet" href="//www.hd.se/assets/css/hd-bad70e295c.css" id="hdsMainStyle" />
  <link rel="icon" type="image/x-icon" href="//www.hd.se/assets/static/hd/favicon.ico" />
  <link rel="apple-touch-icon" href="//www.hd.se/assets/static/hd/apple-icon-v2.png" />
  <link rel="mask-icon" href="//www.hd.se/assets/static/hd/mask.svg" color="#1730A7">
  <meta name="apple-itunes-app" content="app-id=378840835" />
  <script src="https://m.burt.io/h/hd-se.js"></script>
  <script>
    hdsconfig.supportFlexbox = (function () {
      var e = document.createElement('div');
      return ((e.style.flexBasis !== undefined || e.style.WebkitFlexBasis !== undefined) && (e.style.flexWrap !== undefined || e.style.WebkitFlexWrap !== undefined));
    }());
    (function () {
      if (!hdsconfig.supportFlexbox) {
        var cssEl = document.getElementById('hdsMainStyle');
        if (cssEl) {
          cssEl.href = hdsconfig.legacyCSS;
        }
      }
    }());
  </script>

<title>HD: Nyheter Dygnet Runt</title>
<script>
    if (location.protocol === 'http:' && document.cookie.search('nypch=1') > -1 && document.cookie.search('nyperr=1') == -1) {
      location.href = 'https://' + location.host + location.pathname + location.hash;
    }
  </script>
	<script>window.hdsconfig = window.hdsconfig || {};window.hdsconfig["mastertag"] = "nyheter";window.hdsconfig["tags"] = "blogg, släktforskning, familj";</script>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="http://blogg.hd.se/slaktforskning/wp-content/themes/monkey/assets/styles/build/style.css?ver=0090c4ad48ddc4135aa6f78730f00812">
	<script type="text/javascript">
	var ajaxurl = 'https://blogg.hd.se/slaktforskning/wp-admin/admin-ajax.php';
	</script>
	<script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(window.hdsconfig);
  </script>
</head>
<body data-baseserviceurl="http://www.sydsvenskan.se/services/">
		<!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTLL6Z"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TTLL6Z');</script>
    <!-- End Google Tag Manager -->
	<section role="page" id="fusion-page">
<div class="head " id="page-top"><div class="head__navigation"><div class="navigation-home"><a class="navigation-home__link" href="//www.hd.se/">HD</a></div><ul class="navigation-main"><li class="navigation-main__item"><a href="//www.hd.se/helsingborg">Helsingborg</a></li><li class="navigation-main__item"><a href="//www.hd.se/angelholm">&#xC4;ngelholm</a></li><li class="navigation-main__item"><a href="//www.hd.se/landskrona">Landskrona</a></li><li class="navigation-main__item navigation-main__item--hassub"><a href="//www.hd.se/sport">Sport</a><ul class="navigation-sub"><li><a href="//www.hd.se/hif">HIF</a></li><li><a href="//www.hd.se/hemmaplan">Hemmaplan</a></li><li><a href="//www.hd.se/rogle">R&#xF6;gle</a></li><li><a href="//www.hd.se/sport/resultat">Resultat</a></li></ul></li><li class="navigation-main__item"><a href="//www.hd.se/dygnet-runt">Dygnet runt</a></li><li class="navigation-main__item navigation-main__item--hassub"><a href="//www.hd.se/opinion">Opinion</a><ul class="navigation-sub"><li><a href="//www.hd.se/huvudledare">Huvudledare</a></li><li><a href="//www.hd.se/signerat">Signerat</a></li><li><a href="//www.hd.se/heidi-avellan">Heidi&#xA0;Avellan</a></li><li><a href="//www.hd.se/gastskribenten">G&#xE4;stskribenten</a></li><li><a href="//www.hd.se/aktuella-fragor">Aktuella&#xA0;fr&#xE5;gor</a></li><li><a href="//www.hd.se/med-andra-ord">Med&#xA0;andra&#xA0;ord</a></li></ul></li><li class="navigation-main__item"><a href="//www.hd.se/kultur">Kultur</a></li></ul><div class="navigation-more"><input type="checkbox" id="navigation-more__trigger" class="navigation-more__trigger"/><label for="navigation-more__trigger" class="navigation-more__label"><svg class="icon icon-menu-search navigation-more__icon" width="38" height="24" viewbox="0 0 38 24"><path class="path1" d="M12.82 3H0V0h15.376a12.562 12.562 0 0 0-2.555 3zm-1.73 8H0V8h11.09a12.628 12.628 0 0 0 0 3zm4.286 8H0v-3h12.82a12.562 12.562 0 0 0 2.556 3z"/><path class="path2" d="M30.977 15.36l6.331 6.332-2.121 2.121-6.411-6.411A9.456 9.456 0 0 1 23.5 19 9.5 9.5 0 1 1 33 9.5a9.46 9.46 0 0 1-2.023 5.86zM23.495 3a6.507 6.507 0 0 0-6.5 6.5c0 3.584 2.915 6.5 6.5 6.5 3.584 0 6.5-2.916 6.5-6.5S27.08 3 23.495 3z"/></svg><span>Hitta mer</span></label><div class="navigation-more__content"><div class="navigation-more__content-main"><form class="searchform searchform__suggest" action="//www.hd.se/sok"><div class="searchform__controls"><input type="search" class="searchform__input" name="q" placeholder="S&#xF6;k artiklar, &#xE4;mnen och skribenter" value=""/><button class="searchform__button"><svg class="icon icon-search searchform__button-icon" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M992.262 871.396l-242.552-206.294c-25.074-22.566-51.89-32.926-73.552-31.926 57.256-67.068 91.842-154.078 91.842-249.176 0-212.078-171.922-384-384-384-212.076 0-384 171.922-384 384s171.922 384 384 384c95.098 0 182.108-34.586 249.176-91.844-1 21.662 9.36 48.478 31.926 73.552l206.294 242.552c35.322 39.246 93.022 42.554 128.22 7.356s31.892-92.898-7.354-128.22zM384 640c-141.384 0-256-114.616-256-256s114.616-256 256-256 256 114.616 256 256-114.614 256-256 256z"/></svg>S&#xF6;k</button></div></form><ul><li class=""><a href="//www.hd.se/tipsa">Tipsa HD</a></li><li class=""><a href="//www.hd.se/nyhetsdygnet">Nyhetsdygnet</a></li><li class=""><a href="//www.hd.se/trafik">Trafik</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/bjuv">Bjuv</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/bastad">B&#xE5;stad</a></li><li class=""><a href="//www.hd.se/helsingborg">Helsingborg</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/hoganas">H&#xF6;gan&#xE4;s</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/klippan">Klippan</a></li><li class=""><a href="//www.hd.se/landskrona">Landskrona</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/perstorp">Perstorp</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/svalov">Sval&#xF6;v</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/astorp">&#xC5;storp</a></li><li class=""><a href="//www.hd.se/angelholm">&#xC4;ngelholm</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/orkelljunga">&#xD6;rkelljunga</a></li><li class=""><a href="//www.hd.se/sport">Sport</a></li><li class=""><a href="//www.hd.se/dygnet-runt">Dygnet Runt</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/hd-150-ar">HD 150 &#xE5;r</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/noje">N&#xF6;je</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/kultur">Kultur</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/familj">Familj </a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/familj/dodsannonser">D&#xF6;dsannonser</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/opinion">Opinion</a></li><li class="navigation-more__hideonmobile"><a href="//www.hd.se/min-mening">Min mening</a></li><li class=""><a href="//www.hd.se/vader">V&#xE4;der</a></li></ul></div><div class="navigation-more__content-sub"><ul class="navigation-com"><li class="navigation-com__item"><a href="https://www.hd.se/kundservice/">minHD</a></li><li class="navigation-com__item"><a href="//www.hd.se/e-tidning">E-tidning</a></li><li class="navigation-com__item"><a href="http://hdpasset.hd.se">HDpasset</a></li><li class="navigation-com__item"><a href="http://prenumerera.hd.se/">Prenumerera</a></li><li class="navigation-com__item"><a href="http://hdsydsvenskan.se/annonsera/">Annonsera</a></li><li class="navigation-com__item"><a href="https://lunchguidenskane.se">Lunchguiden</a></li><li class="navigation-com__item"><a href="//www.hd.se/lediga-jobb">Lediga jobb</a></li></ul></div></div></div><div class="head__user-navigation head__user-navigation--login"><a class="head__social head__social__facebook" title="Facebook" href="https://www.facebook.com/hdpunktse"><svg class="icon icon-facebook " width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"/></svg></a><a class="head__social head__social__twitter" title="Twitter" href="https://twitter.com/hdhbg"><svg class="icon icon-twitter " width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"/></svg></a></div></div></div>

<div class="page">
  <div class="main">
	<div class="main__left">
		<div class="ad ad--desktop ad--top1 ad--scaleable ad--panorama">
  <div class="ad__content" id="AD-top1-wrapper">
    <div class="burt-unit is-burt-unit" id="AD-top1" data-fusion-space="top1" data-name="top1"></div>
  </div>
</div>
		<div class="article blog-post">

		
	<span class="tag tag--master">Släktforskning</span>

	<span class="date article-pubdate">
		13 maj 2017 &bull; Uppdaterad 15 maj 2017	</span>

	<h2 class="article-heading">
		Så fångas släkten i Amerika på nätet	</h2>

	<ul class="share-links">
				<li class="share-links__item">
					<a title="Dela på Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogg.hd.se%2Fslaktforskning%2F2017%2F05%2F13%2Fsa-fangas-slakten-i-amerika-pa-natet%2F" class="share-links__link share-links__link--facebook">
						<div class="share-links__badge">
							<svg class="icon icon-facebook share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024">
								<path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"></path>
							</svg>
						</div>
						<div class="share-links__text">Dela</div></a>
				</li>
				<li class="share-links__item">
					<a title="Dela på Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fblogg.hd.se%2Fslaktforskning%2F2017%2F05%2F13%2Fsa-fangas-slakten-i-amerika-pa-natet%2F&text=Så fångas släkten i Amerika på nätet" class="share-links__link share-links__link--twitter">
						<div class="share-links__badge">
							<svg class="icon icon-twitter share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024">
								<path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"></path>
							</svg>
						</div>
						<div class="share-links__text">Tweeta</div></a>
				</li>
			</ul>
	
	<div class="article-info">
		<div class="article-authors">
			<div class="author--block">
								<a href="//www.hd.se/skribent/roland-classon" class="author__img-link">					<div class="imgix-fluid imgix-basic author__img"
						data-src="//blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2015/03/slaktforskning-150x150.jpg">
						<noscript>
							<img src="//blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2015/03/slaktforskning-150x150.jpg" alt=""/>
						</noscript>
					</div>
				</a>								<a href="//www.hd.se/skribent/roland-classon" class="author__name">Roland Classon</a>			</div>
		</div>
	</div>

	<div class="article-body">
				<div class="art-figure article__bleeded-block">
			<div class="imgix-fluid imgix-basic image art-figure__image" data-src="//blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2017/05/7db3436856b345f41c86eee2e84dc3a9-640x418.jpg" data-photoswipe="//blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2017/05/7db3436856b345f41c86eee2e84dc3a9-640x418.jpg" data-photoswipe-text="" data-photoswipe-authors="[{&quot;title&quot;:&quot;&quot;}]" style="padding-bottom: 65%";>
					<noscript><img src="//blogg.hd.se/slaktforskning/wp-content/uploads/sites/11/2017/05/7db3436856b345f41c86eee2e84dc3a9-640x418.jpg" alt=""/></noscript>
				</div>
				<div class="art-figure__meta">
					<span class="art-figure__text"></span>
					
				</div>		</div>
		
		
<div class="article-text"><p><em>Ted Rosvall, en av f&ouml;rfattarna till &rdquo;Emigrantforska p&aring; n&auml;tet&rdquo;, n&auml;r boken presenterades i sl&auml;ktforskarf&ouml;rbundets lokaler i Solna f&ouml;r n&aring;gra dagar sedan. Anna-Lena Hultman var d&aring; i USA p&aring; sl&auml;ktforskningsturn&eacute;&hellip;</em><br><em>Foto: HANNA SVENSSON/Sveriges Sl&auml;ktforskarf&ouml;rbund</em></p></div>
<div class="article-text"><p><strong>F&ouml;r eller senare vill man veta vad som h&auml;nde sl&auml;kten i Amerika. D&auml;rf&ouml;r &auml;r det nya boken &rdquo;Emigrantforska p&aring; n&auml;tet&rdquo; mycket efterl&auml;ngtad.</strong></p></div><div class="ad ad--desktop ad--k2a1 ad--640">
  <div class="ad__content" id="AD-k2a1-wrapper">
    <div class="burt-unit is-burt-unit" id="AD-k2a1" data-fusion-space="k2a1" data-name="k2a1"></div>
  </div>
</div>

<div class="article-text"><p><span id="more-17197"></span></p></div>
<div class="article-text"><p><strong>Att forska efter sl&auml;ktingar</strong> som utvandrat kan ta sin tid. Och det &auml;r inte heller s&aring; enkelt att veta vilka tr&aring;dar man ska dra i. Men numera finns en rad nya m&ouml;jligheter &ndash; inte minst p&aring; n&auml;tet. D&auml;rf&ouml;r ger Sveriges Sl&auml;ktforskarf&ouml;rbund ut &rdquo;Emigrantforska p&aring; n&auml;tet&rdquo;.<br>
&ndash; Det &auml;r en inneh&aring;llsrik och vacker bok p&aring; 176 sidor och vi &auml;r mycket n&ouml;jda med resultatet, s&auml;ger Ted Rosvall, som &auml;r f&ouml;rfattare till boken tillsammans med Anna-Lena Hultman.<br>
Boken ing&aring;r i sl&auml;ktforskarf&ouml;rbundets serie om handb&ouml;cker. Detta &auml;r handbok nummer 15 sedan 2009 d&aring; den f&ouml;rsta boken gavs ut: Emigrantforskning.<br>
&ndash; Det &auml;r den av handb&ouml;ckerna som s&aring;lt b&auml;st &ndash; &ouml;ver 5 000 exemplar. Men det har h&auml;nt mycket sedan dess och d&auml;rf&ouml;r fick vi en fr&aring;ga av f&ouml;rbundet om vi kunde g&ouml;ra en ny upplaga. Det h&auml;r &auml;r en bok med n&auml;stan helt nytt inneh&aring;ll. H&auml;r finns en hel ocean av nya l&auml;nkar, bilder och menyer och hur man hittar i databaserna, s&auml;ger Ted Rosvall.</p></div>
<div class="article-text"><p><strong>F&ouml;rfattarna Ted Rosvall och Anna-Lena Hultman</strong> &auml;r b&aring;da v&auml;lk&auml;nda inom sl&auml;ktforskarv&auml;rlden. Ted Rosvall var ordf&ouml;rande i Sveriges sl&auml;ktforskarf&ouml;rbund 2000&ndash;2008 och Anna-Lena Hultman har varit projektledare i sl&auml;ktforskarf&ouml;rbundet 2002&ndash;2014. B&aring;da har f&aring;ngats av emigrantforskning och delar nu med sig av sina stora kunskaper i &auml;mnet.<br>
&ndash; M&aring;let &auml;r att boken ska ge inspiration och v&auml;gledning. Det &auml;r en sorts guidad tur genom Internetdjungeln av databaser och register. Vi ger tips p&aring; k&auml;llor och s&ouml;kv&auml;gar, s&auml;ger Ted Rosvall.<br>
&rdquo;Emigrantforska p&aring; n&auml;tet&rdquo; &auml;r till f&ouml;r dem som redan kommit en bit p&aring; v&auml;gen i sin sl&auml;ktforskning.<br>
&ndash; Det g&auml;ller att ha gjort sin &rdquo;heml&auml;xa&rdquo; p&aring; den svenska sidan. Vi har i boken inte med hur man forskar i svenska kyrkb&ouml;cker. Det underl&auml;ttar d&auml;rf&ouml;r om man tagit reda p&aring; n&auml;r, var och hur olika personer utvandrat, inventerat gamla brev och fotografier, lyssnat p&aring; ber&auml;ttelser och &auml;ven kontrollerat alla bouppteckningar, s&auml;ger Ted Rosvall.</p></div>
<div class="article-text"><p><strong>F&ouml;rfattarna presenterar</strong> m&auml;ngder med r&aring;d och tips p&aring; hur man kommer vidare i sin jakt efter sl&auml;kten i Amerika. H&auml;r finns 19 olika kapitel, bland annat om amerikanska folkr&auml;kningar, konsulatshandlingar, adressregister, om d&ouml;dsnotiser och hur man f&aring;r veta mer om personerna i tidningarna, en ofta bortgl&ouml;md k&auml;lla. Via kyrkog&aring;rdar och gravregister f&aring;r man ocks&aring; en hel del anv&auml;ndbara uppgifter.<br>
H&auml;r finns f&ouml;rst&aring;s &auml;ven hur man hittar sl&auml;ktingar i milit&auml;ra handlingar. Ett kapitel handlar om f&ouml;rdelarna med Facebook och andra sociala medier.<br>
&ndash; Vi visar ocks&aring; vilka resurser som &auml;r fria och vilka som kostar pengar att anv&auml;nda. Det handlar om bland andra Ancestry, Familysearch, MyHeritage och Emiweb. Vi ber&auml;ttar vilka finesser som finns, hur man letar och vilka skillnaderna &auml;r.</p></div>
<div class="article-text"><p><strong>Ted Rosvall har &auml;ven skrivit</strong> tre sm&aring; ber&auml;ttelser om hur det kan bli n&auml;r man forskar.<br>
&ndash; Jag belyser hur man hoppar fr&aring;n k&auml;lla till k&auml;lla f&ouml;r att f&aring; svar. De senaste tv&aring;-tre &aring;ren har jag lyckats kn&auml;cka m&aring;nga hoppl&ouml;sa fall tack vare alla nya resurser som lagts ut p&aring; n&auml;tet.<br>
Som exempel tar han Ancestrys nya register &ouml;ver d&ouml;da personer:<br>
&ndash; Tack vare det har jag l&ouml;st upp m&aring;nga knutar. Man hamnar i ett slags lyckorus. Detta &auml;r en h&auml;rlig tid att vara sl&auml;ktforskare i.</p></div>
<div class="article-text"><p><strong>Fakta&nbsp;Emigrantforska p&aring; n&auml;tet</strong><br>
Om f&ouml;rfattarna:<br>
Anna-Lena Hultman (f 1949) har varit projektledare i Sveriges Sl&auml;ktforskarf&ouml;rbund med bland annat Namn &aring;t de d&ouml;da, Emibas, Anbytarforum och Gravstensinventeringen. Hon har genomf&ouml;rt ett 15-tal f&ouml;rel&auml;sningsturn&eacute;er i USA:s svenskbygder och driver emigrantforskarverksamhet i H&ouml;ssna, V&auml;sterg&ouml;tland, d&auml;r hon bor.<br>
Ted Rosvall (f 1952) &auml;r kyrkomusiker, sl&auml;ktforskare och bokf&ouml;rl&auml;ggare. 2000-2008 var han ordf&ouml;rande i Sveriges Sl&auml;ktforskarf&ouml;rbund. Han har ocks&aring; medverkat som expert i TV-serien &rdquo;Vem tror du att du &auml;r?&rdquo; och ger ut b&ouml;cker och en tidskrift om Europas kungahus. Han har gjort 21 sl&auml;kt- och forskningsresor till USA och Kanada.</p></div>
<div class="article-text"><p><strong>Roland Classon</strong></p></div>
<div class="article-text"><p style="text-align: left;"><strong>Publicerad 2017-05-13</strong></p></div>
<div class="article-text"><p style="text-align: left;"><strong>L&auml;s mer:</strong></p></div>
<div class="article-text"><p style="text-align: left;"><strong><a href="http://blogg.hd.se/slaktforskning/">Sl&auml;ktforskning Helsingborgs Dagblad</a></strong></p></div>
<div class="article-text"><p><strong><a href="http://www.genealogi.se/" target="_blank">R&ouml;tter</a></strong></p></div>

	</div>

	<div class="b-article_floating_ads_body clear full" data-floating-article-content="bodyAds"></div>
	<br clear="all">

	<div class="to-blog-start">
		<a href="http://blogg.hd.se/slaktforskning"><i class="sds-fa-angle-circled-left"></i> Till bloggens startsida</a>
	</div>

	

		
		<div class="sprinkle-wrapper"><div data-spklw-source="slaktforskning.hd.se" data-spklw-widget="widget-55190300b63c8"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		<div class="ad ad--desktop ad--k2a3 ad--640">
  <div class="ad__content" id="AD-k2a3-wrapper">
    <div class="burt-unit is-burt-unit" id="AD-k2a3" data-fusion-space="k2a3" data-name="k2a3"></div>
  </div>
</div>

		</div>

	<div class="ad ad--desktop ad--middle2 ad--scaleable">
	<div class="ad__content" id="AD-middle2-wrapper">
		<div class="burt-unit is-burt-unit" id="AD-middle2" data-fusion-space="middle2" data-name="middle2"></div>
	</div>
</div>
	</div>

	<div class="main__right">
    <div class="ad ad--desktop ad--k4a1 ">
  <div class="ad__content" id="AD-k4a1-wrapper">
    <div class="burt-unit is-burt-unit" id="AD-k4a1" data-fusion-space="k4a1" data-name="k4a1"></div>
  </div>
</div>
<div class="ad ad--desktop ad--k4a2 stickable" data-pin-upper=".ad--k4a1" data-pin=".footer">
  <div class="ad__content" id="AD-k4a2-wrapper">
    <div class="burt-unit is-burt-unit" id="AD-k4a2" data-fusion-space="k4a2" data-name="k4a2"></div>
  </div>
</div>
	</div>
  </div>
</div>
<div class="footer"><a id="anchor-footer"/><div class="footer__blocks"><div class="footer__block footer__block--horizontal"><h3 class="footer__heading footer__heading--horizontal">F&#xF6;lj oss</h3><p class="footer__text"><a class="footer__social footer__social--facebook" href="https://www.facebook.com/hdpunktse"><svg class="icon icon-facebook icon--footer icon--footer-social" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z"/></svg></a><a class="footer__social footer__social--twitter" href="https://twitter.com/hdhbg"><svg class="icon icon-twitter icon--footer icon--footer-social" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z"/></svg></a></p></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Nyhetstips</h3><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="//www.hd.se/tipsa/">B&#xE4;sta nyhetstips eller nyhetsbild vinner 5000 kronor</a></li></ul></div><div class="footer__block--right"><h4 class="footer__subheading">Tipsa</h4><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+4620100180" title="Tipstelefon"><svg class="icon icon-phone icon--footer" width="805" height="1024" viewbox="0 0 805 1024"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z"/></svg>020-100 180</a></li><li class="footer__listitem"><a class="footer__link" href="sms:72330" title="Tipsa via SMS"><svg class="icon icon-phone icon--footer" width="805" height="1024" viewbox="0 0 805 1024"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z"/></svg>SMS 72330 (prefix: hdtips)</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:tipsa@hd.se" title="Tips via mail"><svg class="icon icon-envelope icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"/></svg>tipsa@hd.se</a></li></ul></div></div><div class="footer__block clearfix"><h4 class="footer__heading">Kundservice</h4><ul class="footer__list"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://www.hd.se/kundservice/#/kontakt" title="Kundservice p&#xE5; webben" target="_blank"><svg class="icon icon-link icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z"/><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z"/></svg>Kundwebb</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="tel:+46424899089" title="Ring Kundservice"><svg class="icon icon-phone icon--footer" width="805" height="1024" viewbox="0 0 805 1024"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z"/></svg>042-489 90 89</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Kontakt</h3><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+46424899000" title="Ring v&#xE4;xel"><svg class="icon icon-phone icon--footer" width="805" height="1024" viewbox="0 0 805 1024"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z"/></svg>V&#xE4;xel: 042-489 90 00</a></li><li class="footer__listitem"><a class="footer__link" href="//www.hd.se/kontakt"><svg class="icon icon-link icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z"/><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z"/></svg>Kontakta Helsingborgs Dagblad</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:jonas.kanje@hd.se"><svg class="icon icon-envelope icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"/></svg>Chefredakt&#xF6;r och stf ansvarig utgivare: Jonas Kanje</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:pia.rehnquist@hd.se"><svg class="icon icon-envelope icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"/></svg>Ansvarig utgivare: Pia Rehnquist</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:mikael.rosenlof@hd.se"><svg class="icon icon-envelope icon--footer" width="1024" height="1024" viewbox="0 0 1024 1024"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z"/></svg>Chef hd.se: Mikael Rosenl&#xF6;f</a></li></ul></div></div><div class="footer__block footer__block--with-sibling"><h3 class="footer__heading">Prenumeration och Annons</h3><ul class="footer__list clearfix"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://www.hd.se/kundservice/" target="_blank">Kundservice</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="//www.hd.se/e-tidning">E-tidning</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="http://hdpasset.hd.se/">HDpasset</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="http://shoppia.se">Shoppia</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="//www.hd.se/prenumerera" target="_blank">Prenumerera</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="//hdsydsvenskan.se/annonsera/">Annonsera</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="//www.hd.se/cookies/">Om Cookies</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><ul class="footer__list footer__list--avs"><li class="footer__listitem"><a class="footer__link" href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige/">Annonsv&#xE4;nligt Sverige</a></li><li class="footer__listitem"><a class="footer__link" href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige-formular/">Anm&#xE4;l st&#xF6;rande/felaktig annons</a></li><li class="footer__listitem footer__listitem--avs"><a href="http://annonsvanligtsverige.se">annonsvanligtsverige.se</a></li></ul></div></div></div></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"><div class="pswp__caption__content"></div></div></div></div></div></div><script src="https://fusion.hd.se/fusion/0.9/3/fusion-default.min.js?ads=hds"></script><script>
(function (w) {
window.hdsconfig = window.hdsconfig || {};
window.hdsconfig.fusionZone = "HDSYD.dator.hd.ovrigt.ovrigt";
window.hdsconfig.fusionLayout = "Article_short";
}(window));
</script><script type="text/javascript" src="//www.hd.se/assets/js/hd-b102970a80.min.js"></script><img class="statsimage" src="https://fusion.bonnieradnetwork.se/stats/24242/251971776?category=none" border="0" height="0" width="0" />
</section>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"36b99a02c6","applicationID":"13603357,13603359","transactionName":"bwNXY0dSCERYVEBeC1ZJdFRBWglZFkRdWQNUAw==","queueTime":0,"applicationTime":259,"atts":"Q0RUFQ9IG0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
